Nota
O acesso a esta página requer autorização. Podes tentar iniciar sessão ou mudar de diretório.
O acesso a esta página requer autorização. Podes tentar mudar de diretório.
Sintoma
Quando tenta aceder ao OneDrive ou ao SharePoint, recebe o seguinte erro:
Causa
A sua subscrição do OneDrive ou do SharePoint pode ter expirado.
Resolução
Reativar a sua subscrição
Para reativar a sua subscrição do Microsoft 365, consulte Reativar a sua subscrição
Esvaziar a cache DNS
Se a sua subscrição estiver ativa e o problema persistir, poderá ser um registo de tarefas pendentes na cache DNS dos sistemas locais que pode ser removido.
Para remover a cache DNS dos sistemas locais:
Selecione o botão Iniciar.
Escreva cmd e abra a aplicação Linha de Comandos .
Na janela Linha de Comandos , introduza o comando
ipconfig /flushdns.Selecione Enter no teclado.
Depois de remover o DNS, tente aceder novamente ao OneDrive ou ao SharePoint .
Se ainda não conseguir aceder ao seu serviço, contacte o suporte técnico da Microsoft.
Mais informações
Ainda necessita de ajuda? Vá a Comunidade SharePoint